Software de programación de paneles Kidde VS1, VS2 y VS4

Seguir

Comentarios

14 comentarios

  • Avatar
    Wilmar Leon

    Buen dia Diego

     

    Tu aporte esta excelente pero el enlace del dropbox esta caido me podrias colaborar con el ejecutable para la instalación.

     

    Gracias

    0
    Acciones de comentarios Permalink
  • Avatar
    Diego Martinez

    Una disculpa, ya puedes acceder al link para la descarga del archivo.

     

    Saludos.

    0
    Acciones de comentarios Permalink
  • Avatar
    Wilmar Leon

    Diego muchas gracias por el aporte (Y)

    -1
    Acciones de comentarios Permalink
  • Avatar
    Wilmar Leon

    Cordial saludo Diego

    Queria solicitar tu ayuda ya que estaba realizando la configuración del VS4 de una migración del VS2, pero veo que el Software VS-CU Launch es version 4.0 pero el panel VS4 viene con el fimeware 4.10 tu tienes alguna actulización para poder realizar la migración.

    Agradezco su colaboración.

    0
    Acciones de comentarios Permalink
  • Avatar
    Diego Martinez

    Listo Ing. ya tiene la versión mas reciente.

     

    Saludos.

    0
    Acciones de comentarios Permalink
  • Avatar
    Wilmar Leon

    Ing Diego muchas gracias por la colaboración, corrio la migración sin ninguna novedad.

    0
    Acciones de comentarios Permalink
  • Avatar
    ronald rodriguez ulloa

    buenas tardes por favor requiero ayuda instalo el sofware vs.cu y cuando lo voy a abrir me dice acceso denegado lo tenia instalado y se me daño el arcivo asi que lo reinstale y ahora me aparece ese mensaje sera wue me pueden colaborar que tengop que hacer para que me vuelva a funcionar

    0
    Acciones de comentarios Permalink
  • Avatar
    Christian Camargo c

    hola realice la instalación de software tal cual sugieres, pero me genera un mensaje de error irrecuperable, cambie la cesión pero sigue igual, por otra parte me facilitaron un pc con el software ya instalado, pero no da conexión, dice que ya lo habían trabajado así y funcionaba, agradezco cualquier sugerencia 

    0
    Acciones de comentarios Permalink
  • Avatar
    Diego Martinez

    Buen día Ing. se generará un ticket para darle seguimiento a este detalle que esta ocasionando en la instalación del Software.

    Saludos.

    0
    Acciones de comentarios Permalink
  • Avatar
    isatronix security

    Buenos Días

    Tengo la versión VS-CU 4.11 pero al programar un VS4 con Db ver 19 firmware 04.11.00 me sale error por incompatibilidad con tarjeta de lazo V-SLC2-1 ver 1.01

    Hay alguna version mas actual del VS-CU o actualizacion del firmware con FUU para resolver esta incompatibilidad??  de antemano muchas gracias por su respuesta

    1
    Acciones de comentarios Permalink
  • Avatar
    Juan Ramirez
    Buenas tardes Ing. es muy extraño el problema que presenta ya que la versión de software que mencionas soporta completamente la configuración del VS4 con las tarjetas de lazo dobles y sencillas, por lo tanto te sugiero que revises la conexión de esta o a lo mejor puede ser que tu tarjeta se daño de alguna manera.
    Por favor revisa tus conexiones.


    Saludos.
     
     
    0
    Acciones de comentarios Permalink
  • Avatar
    isatronix security

    Gracias por su respuesta... lo solucione actualizando el firmware de la tarjeta de lazo LIM2 a la version 1.11, solo me funcionaba la tarjeta 1 que era version1.0

    Saludos

    0
    Acciones de comentarios Permalink
  • Avatar
    KING AS-jr Channel

    ¿Puedo solicitar la última versión de vs-cu kiddie ...? porque me acaban de despedir de mi trabajo, porque no podía manejar el problema en el panel de vigilancia ... Saludos: alfonso sidabutar de indonesia

    0
    Acciones de comentarios Permalink
  • Avatar
    YILBER ANTONIO TARAZONA PINTO

    buenas noches

     

    podrias por favor volver agregar el links para la descarga.

    0
    Acciones de comentarios Permalink

Inicie sesión para dejar un comentario.